











<!DOCTYPE html>
<html lang="sl">
<head>
    <title>STA: ZDA v razdelitev 55 milijonov doz cepiva proti covidu-19
    </title>
    <style type="text/css">
        <!--
        * {
            background-image: none !important
        }

        img, .img, .twitter-timeline {
            display: none !important
        }

        -->
    </style>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        
    <meta name="description" content="Vlada ameriškega predsednika Joeja Bidna je v ponedeljek objavila načrt razdelitve še 55 milijonov odmerkov cepiv proti covidu-19 tujim državam, s čimer država izpolnjuje obljubo o 80 milijonih odmerkih cepiv za tujino. Biden je prejšnji teden napovedal še nakup 500 milijonov odmerkov, namenjenih tujim državam."/>
        
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta name="referrer" content="unsafe-url"/>
    <link rel="SHORTCUT ICON" href="/favicon.ico"/>
    <link rel="alternate" type="application/rss+xml" title="STA RSS" href="/rss-0"/>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>
    <script type="text/javascript" src="/js/jquery.imagemapster-1.2.10.min.js"></script>
    <script async type="text/javascript" src="/www/www.nocache.js"></script>
    <script type="text/javascript">
        window.user={"did":0};
window.kat1='MP';
</script><meta name="robots" content="noarchive" />
<link rel="stylesheet" type="text/css" href="/css/all-58637db9040fe56a69464806bec4415d.css" />














</head>
<body  class="nouser ">

<header id="header">
    <div class="hn">
        
        <span class="searchbtn fa" title="Iskanje">&#xf002;</span> <span class="hamb fa"
                                                                                              title="Menu">&#xf0c9;</span>
        <span
                class="loginbtn fa"
                title="Prijava">&#xf007;</span>
    </div>
    
    <div class="hl">
        <div class="h0">
            <a href="/"><img src="/img/logo.svg" width="100" alt="STA"/></a>
        </div>
        <nav class="h1">
            
                
                
                    <a href="https://napoved.sta.si/" target="_blank">Napoved</a>
                    <a href="https://foto.sta.si/" target="_blank">Foto</a>
                    <a href="https://vzivo.sta.si/" target="_blank">vŽivo</a>
                    <a href="/sta-r/">STA-R</a>
                    <a href="https://o-sta.si/" target="_blank">O-STA</a>
                    <a lang="en" href="https://english.sta.si/">English</a>
                
            
        </nav>
        <div class="h2">
            <time datetime="2021-06-22T13:09:58.343+02:00">Torek, 22. 6. 2021
            </time>
            <div class="weather"></div>
            <script type="text/javascript" src="/js/weather.js"></script>
        </div>
    </div>
    <div class="h3">
        <div>
            <nav id="headermenu">
                <a class="logo" href="/"><img src="/img/logo.svg" height="25" alt="STA"/></a>
                
                <a class="fa hamb" title="Menu">&#xf0c9;</a>
                
                <span class="hkat"><a href="/slovenija">Slovenija</a><span><img src="/img/down_arrow.svg" alt="" /></span></span><span class="hkat"><a href="/svet">svet</a><span><img src="/img/down_arrow.svg" alt="" /></span></span><span class="hkat"><a href="/gospodarstvo">gospodarstvo</a><span><img src="/img/down_arrow.svg" alt="" /></span></span><span class="hkat"><a href="/sport">šport</a><span><img src="/img/down_arrow.svg" alt="" /></span></span><span class="hkat"><a href="/kultura">kultura</a><span><img src="/img/down_arrow.svg" alt="" /></span></span><span class="hkat"><a href="/zanimivosti">zanimivosti</a><span><img src="/img/down_arrow.svg" alt="" /></span></span>
            </nav>
            <div>
                
                <span class="fa socnet"><a href="https://twitter.com/STA_novice" target="_blank">&#xf081;</a> <a
                        href="https://www.facebook.com/STA.Novice" target="_blank">&#xf082;</a> <a href="/rss">
                    &#xf143;</a></span>
                
                <span class="searchbtn fa" title="Iskanje">&#xf002;</span> <span class="loginbtn"
                                                                                                      title="Prijava"><span
                    class="fa">&#xf007;</span></span>
            </div>
        </div>
        <div id="submenu">
            <nav>
                <ul>
<li><a href="/.">novice</a><ul>
<li><a href="/slovenija">Slovenija</a></li>
<li><a href="/svet">svet</a></li>
<li><a href="/gospodarstvo">gospodarstvo</a></li>
<li><a href="/sport">šport</a></li>
<li><a href="/kultura">kultura</a></li>
<li><a href="/zanimivosti">zanimivosti</a></li>
</ul>
<li><span>Portali</span><ul><li class="po"><a href="/sta-r/">STA-R</a></li><li><a href="https://krog.sta.si" target="blank">STAkrog</a></li><li><a href="https://misli.sta.si" target="blank">STAmisli</a></li><li><a href="http://znanost.sta.si" target="blank">STAznanost</a></li><li><a href="https://o-sta.si/" target="blank">O-STA</a></li></ul></li>
<li class="phone"><a href="https://english.sta.si/">English</a></li>
</ul>

            </nav>
        </div>
    </div>
</header>
<div class="user">
    
    <div>
        <div>
            <form method="post" action="/login">
                <div>
                    Uporabniško ime
                </div>
                <div>
                    <input type="text" name="username"/>
                </div>
                <div>
                    Geslo
                </div>
                <div>
                    <input type="password" name="password"/>
                </div>
                <div>
                    <button>
                        Prijava
                    </button>
                </div>
            </form>
        </div>
    </div>
    <p>
        Še nimate uporabniškega imena in gesla?<br/><a href="/registracija">Registrirajte se.</a>
    </p>
    
    <div>
        <a href="/pdf/pomoc.pdf"
           target="_blank"><span>&#xf059;</span> Pomoč
        </a>
    </div>
</div>
<div id="page" class="twocol art"><div><div id="center">











<article class="articleui" >
    
    <h1>ZDA v razdelitev 55 milijonov doz cepiva proti covidu-19
        
    </h1>
    
    
    <div class="lead"><p>Washington, 22. junija - Vlada ameriškega predsednika Joeja Bidna je v ponedeljek objavila načrt razdelitve še 55 milijonov odmerkov cepiv proti covidu-19 tujim državam, s čimer država izpolnjuje obljubo o 80 milijonih odmerkih cepiv za tujino. Biden je prejšnji teden napovedal še nakup 500 milijonov odmerkov, namenjenih tujim državam.</p>
    </div>
    
    <div class="fotos" data-nid="2915029">
        <div>
            
            <div class="foto w3h2" data-eng="false">
                <div class="img" style="background-image:url(/foto/630,420,6,1040970)" data-obj="true"></div>
                <div class="img"></div>
                <div class="caption"><p>ZDA, Los Angeles.<br/>Cepljenje proti covidu-19 v ZDA.<br/>Foto: Xinhua/STA<br/>Arhiv Xinhua/STA</p>
                </div>
            </div>
            
        </div>
        
    </div>
    
    <div class="text info"><p>Celotna novica je dostopna le naročnikom.<br/>Novica vsebuje 503 znake (brez presledkov) oziroma 98 besed.</p><p>Novico lahko <a href="/registracija">kupite</a>. Cena: 1 žeton; na računu: 0 žetonov</p>
    </div>
    
    <div class="meta">
        <div>
            <time datetime="2021-06-22T07:13:14.295+02:00">22.6.2021 07:13
            </time>
            <span class="avt">rp/spo</span>
        </div>
        <div>&copy; STA, 2021
        </div>
    </div>
</article>
</div><div id="sidebar">















<aside class="articlemeta" data-nid="2915029">
    <div class="title">
        Osnovni podatki
    </div>
    <div class="items">
        <div>
            
            Čas objave:
            <time datetime="2021-06-22T07:13:14.295+02:00">22.6.2021 07:13
            </time>
        </div>
        
        <div>
            
            Kategorija:
            Mednarodna politika
             / Zdravstvo
        </div>
        
        <div>
            
            Ključne besede: <span class="link"> KORONAVIRUS, CEPIVO, ZDA
			</span>
        </div>
        
        <div>
            
            Avtor:
            rp/spo
        </div>
    </div>
    <div class="title">
        Orodja
    </div>
    <div class="items">
        <div>
            <span class="fa" title="Natisni" id="btn_print">&#xf02f;</span> <span class="fa"
                                                                                                        title="Manjše črke"
                                                                                                        id="btn_text_small">&#xf031;</span>
            <span class="fa"
                  title="Večje črke" id="btn_text_large">&#xf031;</span> <span class="fa"
                                                                                                    title="Povezava"
                                                                                                    id="btn_link">&#xf0c1;</span>
        </div>
    </div>
    
    <div class="title">
        
        Povezani članki
        
    </div>
    <ul class="items">
        
        <li>
            <div>
                <time datetime="2021-06-22T07:21:36.933+02:00">22.6.2021 07:21
                </time>
                //
                Mednarodna politika
                
            </div>
            <div>
                <a href="/2915046/v-italiji-od-prihodnjega-tedna-ne-bodo-vec-obvezne-maske-na-prostem">V Italiji od prihodnjega tedna ne bodo več obvezne maske na prostem
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2021-06-21T22:28:39.802+02:00">21.6.2021 22:28
                </time>
                //
                Mednarodna politika
                 / Zdravstvo
            </div>
            <div>
                <a href="/2914988/v-juzni-afriki-bodo-vzpostavili-proizvodnjo-cepiva-proti-covidu-19">V Južni Afriki bodo vzpostavili proizvodnjo cepiva proti covidu-19
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2021-06-21T21:59:28.950+02:00">21.6.2021 21:59
                </time>
                //
                Zdravstvo
                
            </div>
            <div>
                <a href="/2915002/vlada-sprejela-ukrepe-za-pospesitev-cepljenja">Vlada sprejela ukrepe za pospešitev cepljenja
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2021-06-21T21:17:43.086+02:00">21.6.2021 21:17
                </time>
                //
                Mednarodna politika
                
            </div>
            <div>
                <a href="/2914975/zn-porocajo-o-porastu-nasilja-nad-otroki-med-oborozenimi-konflikti">ZN poročajo o porastu nasilja nad otroki med oboroženimi konflikti
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2021-06-21T16:40:45.979+02:00">21.6.2021 16:40
                </time>
                //
                Gospodarstvo v svetu
                
            </div>
            <div>
                <a href="/2914886/ameriska-potovalna-industrija-se-s-porodnimi-krci-postavlja-na-noge-po-pandemiji">Ameriška potovalna industrija se s porodnimi krči postavlja na noge po pandemiji
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2021-06-21T15:19:21.289+02:00">21.6.2021 15:19
                </time>
                //
                Evropska unija
                
            </div>
            <div>
                <a href="/2914811/v-eu-z-enim-odmerkom-cepljenih-vec-kot-polovica-odraslih">V EU z enim odmerkom cepljenih več kot polovica odraslih
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2021-06-21T14:49:37.002+02:00">21.6.2021 14:49
                </time>
                //
                Zdravstvo
                
            </div>
            <div>
                <a href="/2914705/nekateri-cepilni-centri-ze-omogocajo-izbiro-cepiva">Nekateri cepilni centri že omogočajo izbiro cepiva
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2021-06-21T12:13:14.237+02:00">21.6.2021 12:13
                </time>
                //
                Mednarodna politika
                 / Zdravstvo
            </div>
            <div>
                <a href="/2914751/v-indiji-od-danes-za-vse-odrasle-brezplacno-cepljenje-proti-covidu-19">V Indiji od danes za vse odrasle brezplačno cepljenje proti covidu-19
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2021-06-21T12:10:39.009+02:00">21.6.2021 12:10
                </time>
                //
                Zdravstvo
                
            </div>
            <div>
                <a href="/2914765/v-nedeljo-potrdili-19-okuzb-z-novim-koronavirusom-umrli-trije-covidni-bolniki">V nedeljo potrdili 19 okužb z novim koronavirusom, umrli trije covidni bolniki
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2021-06-21T11:02:04.522+02:00">21.6.2021 11:02
                </time>
                //
                Zdravstvo
                
            </div>
            <div>
                <a href="/2914710/v-nemciji-prvic-od-avgusta-lani-manj-kot-500-novih-okuzb-z-novim-koronavirusom">V Nemčiji prvič od avgusta lani manj kot 500 novih okužb z novim koronavirusom
                </a>
            </div>
        </li>
        
    </ul>
    
</aside>
</div></div></div>





<footer id="footer" itemscope itemtype="http://schema.org/LocalBusiness">
    <div>
        <div class="items">
            <div>
                <p>
                    <a itemprop="url" href="http://agencija.sta.si/"><img itemprop="image"
                                                                                                      width="100"
                                                                                                      src="/img/STAlogo.svg"
                                                                                                      alt="STA d.o.o. Ljubljana"/></a>
                </p>
                <meta itemprop="name" content="STA d.o.o. Ljubljana"/>
                <meta itemprop="email" content="desk@sta.si"/>
                <p itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                    <span itemprop="streetAddress">Tivolska 48</span><br/> <span itemprop="postalCode">SI-1000</span>
                    <span itemprop="addressLocality">Ljubljana</span><br/> <span
                        itemprop="addressCountry">Slovenija</span>
                </p>
                <p>
                    <span class="fa">&#xf095;</span> <span itemprop="telephone">+386 (1) 24 10 100</span><br/> <span
                        class="fa">&#xf1ac;</span> +386 (1) 43 42 970<br/> <span class="fa">&#xf0e0;</span> <span
                        class="mangle">desk sta si</span>
                </p>
            </div>
            <div class="fcenter">
                <div class="fstoritve">
                    <h3>Storitve
                    </h3>
                    <div>
                        
                        <a href="https://www.sta.si/" target="_blank">STAnovice</a> <a href="https://foto.sta.si/"
                                                                                       target="_blank">STAfoto</a> <a
                            href="https://napoved.sta.si/" target="_blank">STAnapoved</a> <a
                            href="https://english.sta.si/" target="_blank">STAenglish</a> <a
                            href="https://www.sta.si/sta-r/">STA-R</a> <a href="https://o-sta.si/"
                                                                          target="_blank">O-STA</a>
                        <a
                                href="http://agencija.sta.si/staklub" target="_blank">STAklub</a> <a
                            href="http://agencija.sta.si/sta-and" target="_blank">STA-AND</a> <a
                            href="https://krog.sta.si/" target="_blank">STAkrog</a>
                        <a href="https://misli.sta.si/" target="_blank">STAmisli</a> <a href="https://www.sta.si/servis"
                                                                                        target="_blank">Javni servis</a>
                        <a href="http://agencija.sta.si/sta-m" target="_blank">STA-M</a>
                        
                    </div>
                </div>
                <div class="fspremljajte">
                    <div>
                        <h3>Spremljajte nas
                        </h3>
                        <p class="fa socnet">
                            <a href="https://twitter.com/STA_novice" target="_blank">&#xf081;</a> <a
                                href="https://www.facebook.com/STA.Novice" target="_blank">&#xf082;</a>
                            <a href="https://www.instagram.com/stafotke/" target="_blank">&#xf16d;</a>
                            <a href="https://www.youtube.com/channel/UC-3sRCxob3ADDEu-3kUy92w"
                               target="_blank">&#xf167;</a> <a
                                href="https://www.linkedin.com/company/slovenska-tiskovna-agencija---sta"
                                target="_blank">&#xf08c;</a> <a href="/rss">&#xf143;</a>
                        </p>
                    </div>
                    <div>
                        <h3>Mobilne aplikacije
                        </h3>
                        <p class="fa socnet">
                            <a target="_blank" href="https://play.google.com/store/apps/details?id=si.sta.reader">
                                &#xf17b;</a> <a target="_blank"
                                                href="https://itunes.apple.com/us/app/stareader/id452235479?ls=1&amp;mt=8">
                            &#xf179;</a>
                        </p>
                    </div>
                </div>
            </div>
            <div>
                <h3>STA</h3>
                <div>
                    
                    <div>
                        <a href="http://agencija.sta.si">O agenciji</a>
                    </div>
                    <div>
                        <a href="/pogoji-uporabe-narocniki">Pogoji uporabe za naročnike</a>
                    </div>
                    <div>
                        <a href="/pogoji-uporabe-potrosniki">Splošni pogoji za nakup novic z žetoni</a>
                    </div>
                    <div>
                        <a href="/resevanje-sporov">Reševanje sporov</a>
                    </div>
                    <div>
                        <a href="/politika-zasebnosti">Politika zasebnosti</a>
                    </div>
                    <div>
                        <a href="/oglasevanje">Oglaševanje</a>
                    </div>
                    <div>
                        <a href="/tehnicne-informacije">Tehnične informacije</a>
                    </div>
                    <div>
                        <a href="/postanite-narocnik">Postanite naročnik</a>
                    </div>
                    
                </div>
            </div>
        </div>
        <p class="center">
            &copy;
            Slovenska tiskovna agencija
            (STA) 2015-2021.
            Vse pravice pridržane.
            ISSN 1854-214X
        </p>
    </div>
</footer>
</body>
</html>
