











<!DOCTYPE html>
<html lang="sl">
<head>
    <title>STA: Kanuistki Nevin Harrison zlato na 200 metrov
    </title>
    <style type="text/css">
        <!--
        * {
            background-image: none !important
        }

        img, .img, .twitter-timeline {
            display: none !important
        }

        -->
    </style>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        
    <meta name="description" content="Američanka Nevin Harrison je na olimpijskih igrah v Tokiu osvojila prvo zlato medaljo v novi disciplini kanu enojec. Komaj 19-letna favoritka je na 200-metrski preizkušnji slavila pred Kanadčanko Laurence Vincent-Lapointe, tretja je bila Ukrajinka Ljudmila Luzan."/>
        
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta name="referrer" content="unsafe-url"/>
    <link rel="SHORTCUT ICON" href="/favicon.ico"/>
    <link rel="alternate" type="application/rss+xml" title="STA RSS" href="/rss-0"/>
    <script async type="text/javascript" src="/www/www.nocache.js"></script>
    <script type="text/javascript">
        window.user={"did":0};
window.kat1='SP';
</script><meta name="robots" content="noarchive" />
<link rel="stylesheet" type="text/css" href="/css/all-82bf0d1275242e15cc23050008eacaf9.css" />
















</head>
<body  class="nouser ">

<header id="header">
    <div class="hn">
        
        <span class="searchbtn fa" title="Iskanje">&#xf002;</span> <span class="hamb fa"
                                                                                              title="Menu">&#xf0c9;</span>
        <span
                class="loginbtn fa"
                title="Prijava">&#xf007;</span>
    </div>
    
    <div class="hl">
        <div class="h0">
            <a href="/"><img src="/img/logo.svg" width="100" alt="STA"/></a>
        </div>
        <nav class="h1">
            
                
                
                    <a class="js" href="https://servis.sta.si/" target="_blank">Javni servis</a>
                    <a href="https://napoved.sta.si/" target="_blank">Napoved</a>
                    <a href="https://foto.sta.si/" target="_blank">Foto</a>
                    <a href="https://vzivo.sta.si/" target="_blank">vŽivo</a>
                    <a href="https://www.sta.si/sta-r/">STA-R</a>
                    <a href="https://o-sta.si/" target="_blank">O-STA</a>
                    <a lang="en" href="https://english.sta.si/">English</a>
                
            
        </nav>
        <div class="h2">
            <time datetime="2021-08-05T07:03:52.157+02:00">Četrtek, 5. 8. 2021
            </time>
            <div class="weather"></div>
            <script type="text/javascript" src="/js/weather1.js"></script>
        </div>
    </div>
    <div class="h3">
        <div>
            <nav id="headermenu">
                <a class="logo" href="/"><img src="/img/logo.svg" height="25" alt="STA"/></a>
                
                
                
                <a class="fa hamb" title="Menu">&#xf0c9;</a>
                <span class="hkat"><a href="/slovenija">Slovenija</a><span><img src="/img/down_arrow.svg" alt="" /></span></span><span class="hkat"><a href="/svet">svet</a><span><img src="/img/down_arrow.svg" alt="" /></span></span><span class="hkat"><a href="/gospodarstvo">gospodarstvo</a><span><img src="/img/down_arrow.svg" alt="" /></span></span><span class="hkat"><a href="/sport">šport</a><span><img src="/img/down_arrow.svg" alt="" /></span></span><span class="hkat"><a href="/kultura">kultura</a><span><img src="/img/down_arrow.svg" alt="" /></span></span><span class="hkat"><a href="/zanimivosti">zanimivosti</a><span><img src="/img/down_arrow.svg" alt="" /></span></span><span class="hkat imp"><a href="/tokio-2020">OI servis</a><span><img src="/img/down_arrow.svg" alt="" /></span></span>
            </nav>
            <div>
                
                <span class="fa socnet"><a href="https://twitter.com/STA_novice" target="_blank">&#xf081;</a> <a
                        href="https://www.facebook.com/STA.Novice" target="_blank">&#xf082;</a> <a href="/rss">
                    &#xf143;</a></span>
                
                <span class="searchbtn fa" title="Iskanje">&#xf002;</span> <span class="loginbtn"
                                                                                                      title="Prijava"><span
                    class="fa">&#xf007;</span></span>
                
            </div>
        </div>
        <div id="submenu">
            <nav>
                <ul>
<li><a href="https://servis.sta.si/">Javni servis</a></li><li><a href="/.">novice</a><ul>
<li><a href="/slovenija">Slovenija</a></li>
<li><a href="/svet">svet</a></li>
<li><a href="/gospodarstvo">gospodarstvo</a></li>
<li><a href="/sport">šport</a></li>
<li><a href="/kultura">kultura</a></li>
<li><a href="/zanimivosti">zanimivosti</a><li><a href="/tokio-2020">OI servis</a></li>
</ul>
<li><span>Portali</span><ul><li class="po"><a href="/sta-r/">STA-R</a></li><li><a href="https://krog.sta.si" target="blank">STAkrog</a></li><li><a href="https://misli.sta.si" target="blank">STAmisli</a></li><li><a href="http://znanost.sta.si" target="blank">STAznanost</a></li><li><a href="https://o-sta.si/" target="blank">O-STA</a></li></ul></li>
<li class="phone"><a href="https://english.sta.si/">English</a></li>
</ul>

            </nav>
        </div>
    </div>
</header>
<div class="user">
    
    <div>
        <div>
            <form method="post" action="/login">
                <div>
                    Uporabniško ime
                </div>
                <div>
                    <input type="text" name="username"/>
                </div>
                <div>
                    Geslo
                </div>
                <div>
                    <input type="password" name="password"/>
                </div>
                <div>
                    <button>
                        Prijava
                    </button>
                </div>
            </form>
        </div>
    </div>
    <p>
        Še nimate uporabniškega imena in gesla?<br/><a href="/registracija">Registrirajte se.</a>
    </p>
    
    <div>
        <a href="/pdf/pomoc.pdf"
           target="_blank"><span>&#xf059;</span> Pomoč
        </a>
    </div>
</div>
<div id="page" class="twocol art"><div><div id="center">











<article class="articleui" >
    
    <h1>Kanuistki Nevin Harrison zlato na 200 metrov
        
    </h1>
    
    
    <div class="lead">Nimate dostopa do izbrane novice.
    </div>
    
    <div class="meta">
        <div>
            <time datetime="2021-08-05T06:07:23.401+02:00">5.8.2021 06:07
            </time>
            <span class="avt">bg/gj</span>
        </div>
        <div>&copy; STA, 2021
        </div>
    </div>
</article>
</div><div id="sidebar">















<aside class="articlemeta" data-nid="2930644">
    <div class="title">
        Osnovni podatki
    </div>
    <div class="items">
        <div>
            
            Čas objave:
            <time datetime="2021-08-05T06:07:23.401+02:00">5.8.2021 06:07
            </time>
        </div>
        
        <div>
            
            Kategorija:
            Šport
            
        </div>
        
        <div>
            
            Ključne besede: <span class="link"> TOKIO 2020, KAJAK KANU
			</span>
        </div>
        
        <div>
            
            Avtor:
            bg/gj
        </div>
    </div>
    
    <div class="title">
        Orodja
    </div>
    <div class="items">
        <div>
            <span class="fa" title="Natisni" id="btn_print">&#xf02f;</span> <span class="fa"
                                                                                                        title="Manjše črke"
                                                                                                        id="btn_text_small">&#xf031;</span>
            <span class="fa"
                  title="Večje črke" id="btn_text_large">&#xf031;</span> <span class="fa"
                                                                                                    title="Povezava"
                                                                                                    id="btn_link">&#xf0c1;</span>
        </div>
    </div>
    
    <div class="title">
        
        Povezani članki
        
    </div>
    <ul class="items">
        
        <li>
            <div>
                <time datetime="2021-08-05T06:26:35.975+02:00">5.8.2021 06:26
                </time>
                //
                Šport
                
            </div>
            <div>
                <a href="/2930653/jamajcan-parchment-presenetil-hollowaya-za-zmago-na-110-metrov-z-ovirami">Jamajčan Parchment presenetil Hollowaya za zmago na 110 metrov z ovirami
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2021-08-05T06:25:15.066+02:00">5.8.2021 06:25
                </time>
                //
                Šport
                
            </div>
            <div>
                <a href="/2930652/portugalcu-pichardu-zlato-v-troskoku-prva-olimpijska-medalja-za-burkino-faso">Portugalcu Pichardu zlato v troskoku, prva olimpijska medalja za Burkino Faso
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2021-08-05T06:07:47.039+02:00">5.8.2021 06:07
                </time>
                //
                Šport
                
            </div>
            <div>
                <a href="/2930651/crouser-z-olimpijskim-rekordom-do-zlata-v-suvanju-krogle">Crouser z olimpijskim rekordom do zlata v suvanju krogle
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2021-08-05T06:00:01.006+02:00">5.8.2021 06:00
                </time>
                //
                Šport
                
            </div>
            <div>
                <a href="/2930634/pregled-oi-do-6-ure">Pregled OI do 6. ure
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2021-08-05T05:54:20.985+02:00">5.8.2021 05:54
                </time>
                //
                Šport
                
            </div>
            <div>
                <a href="/2930643/zlato-v-kajakaskem-sprintu-na-500-metrov-novozelandki-carringtonovi">Zlato v kajakaškem sprintu na 500 metrov Novozelandki Carringtonovi
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2021-08-05T05:51:04.441+02:00">5.8.2021 05:51
                </time>
                //
                Šport
                
            </div>
            <div>
                <a href="/2930639/olimpijskemu-turnirju-golfistk-grozi-skrajsanje">Olimpijskemu turnirju golfistk grozi skrajšanje
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2021-08-05T05:49:22.578+02:00">5.8.2021 05:49
                </time>
                //
                Šport
                
            </div>
            <div>
                <a href="/2930640/madzar-sandor-totka-po-fotofinisu-zlat-na-200-metrski-preizkusnji">Madžar Sandor Totka po fotofinišu zlat na 200-metrski preizkušnji
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2021-08-05T05:32:39.444+02:00">5.8.2021 05:32
                </time>
                //
                Šport
                
            </div>
            <div>
                <a href="/2930642/slovenskim-kajakasicam-na-koncu-17-in-20-mesto">Slovenskim kajakašicam na koncu 17. in 20. mesto
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2021-08-05T05:25:07.523+02:00">5.8.2021 05:25
                </time>
                //
                Šport
                
            </div>
            <div>
                <a href="/2930641/jamajcan-parchment-presenetil-hollowaya-za-zmago-na-100-metrov-z-ovirami">Jamajčan Parchment presenetil Hollowaya za zmago na 100 metrov z ovirami
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2021-08-05T04:40:57.655+02:00">5.8.2021 04:40
                </time>
                //
                Šport
                
            </div>
            <div>
                <a href="/2930637/na-igrah-v-tokiu-novo-rekordno-stevilo-okuzb-s-koronavirusom">Na igrah v Tokiu novo rekordno število okužb s koronavirusom
                </a>
            </div>
        </li>
        
    </ul>
    
</aside>
</div></div></div>





<footer id="footer" itemscope itemtype="http://schema.org/LocalBusiness">
    <div>
        <div class="items">
            <div>
                <p>
                    <a itemprop="url" href="http://agencija.sta.si/"><img itemprop="image"
                                                                                                      width="100"
                                                                                                      src="/img/STAlogo.svg"
                                                                                                      alt="STA d.o.o. Ljubljana"/></a>
                </p>
                <meta itemprop="name" content="STA d.o.o. Ljubljana"/>
                <meta itemprop="email" content="desk@sta.si"/>
                <p itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                    <span itemprop="streetAddress">Tivolska 48</span><br/> <span itemprop="postalCode">SI-1000</span>
                    <span itemprop="addressLocality">Ljubljana</span><br/> <span
                        itemprop="addressCountry">Slovenija</span>
                </p>
                <p>
                    <span class="fa">&#xf095;</span> <span itemprop="telephone">+386 (1) 24 10 100</span><br/> <span
                        class="fa">&#xf1ac;</span> +386 (1) 43 42 970<br/> <span class="fa">&#xf0e0;</span> <span
                        class="mangle">desk sta si</span>
                </p>
            </div>
            <div class="fcenter">
                <div class="fstoritve">
                    <h3>Storitve
                    </h3>
                    <div>
                        
                        <a href="https://www.sta.si/" target="_blank">STAnovice</a> <a href="https://foto.sta.si/"
                                                                                       target="_blank">STAfoto</a> <a
                            href="https://napoved.sta.si/" target="_blank">STAnapoved</a> <a
                            href="https://english.sta.si/" target="_blank">STAenglish</a> <a
                            href="https://www.sta.si/sta-r/">STA-R</a> <a href="https://o-sta.si/"
                                                                          target="_blank">O-STA</a>
                        <a
                                href="http://agencija.sta.si/staklub" target="_blank">STAklub</a> <a
                            href="http://agencija.sta.si/sta-and" target="_blank">STA-AND</a> <a
                            href="https://krog.sta.si/" target="_blank">STAkrog</a>
                        <a href="https://misli.sta.si/" target="_blank">STAmisli</a> <a href="https://servis.sta.si/"
                                                                                        target="_blank">Javni servis</a>
                        <a href="http://agencija.sta.si/sta-m" target="_blank">STA-M</a>
                        
                    </div>
                </div>
                <div class="fspremljajte">
                    <div>
                        <h3>Spremljajte nas
                        </h3>
                        <p class="fa socnet">
                            <a href="https://twitter.com/STA_novice" target="_blank">&#xf081;</a> <a
                                href="https://www.facebook.com/STA.Novice" target="_blank">&#xf082;</a>
                            <a href="https://www.instagram.com/stafotke/" target="_blank">&#xf16d;</a>
                            <a href="https://www.youtube.com/channel/UC-3sRCxob3ADDEu-3kUy92w"
                               target="_blank">&#xf167;</a> <a
                                href="https://www.linkedin.com/company/slovenska-tiskovna-agencija---sta"
                                target="_blank">&#xf08c;</a> <a href="/rss">&#xf143;</a>
                        </p>
                    </div>
                    <div>
                        <h3>Mobilne aplikacije
                        </h3>
                        <p class="fa socnet">
                            <a target="_blank" href="https://play.google.com/store/apps/details?id=si.sta.reader">
                                &#xf17b;</a> <a target="_blank"
                                                href="https://itunes.apple.com/us/app/stareader/id452235479?ls=1&amp;mt=8">
                            &#xf179;</a>
                        </p>
                    </div>
                </div>
            </div>
            <div>
                <h3>STA</h3>
                <div>
                    
                    <div>
                        <a href="http://agencija.sta.si">O agenciji</a>
                    </div>
                    <div>
                        <a href="/pogoji-uporabe-narocniki">Pogoji uporabe za naročnike</a>
                    </div>
                    <div>
                        <a href="/pogoji-uporabe-potrosniki">Splošni pogoji za nakup novic z žetoni</a>
                    </div>
                    <div>
                        <a href="/resevanje-sporov">Reševanje sporov</a>
                    </div>
                    <div>
                        <a href="/politika-zasebnosti">Politika zasebnosti</a>
                    </div>
                    <div>
                        <a href="/oglasevanje">Oglaševanje</a>
                    </div>
                    <div>
                        <a href="/tehnicne-informacije">Tehnične informacije</a>
                    </div>
                    <div>
                        <a href="/postanite-narocnik">Postanite naročnik</a>
                    </div>
                    
                </div>
            </div>
        </div>
        <p class="center">
            &copy;
            Slovenska tiskovna agencija
            (STA) 2015-2021.
            Vse pravice pridržane.
            ISSN 1854-214X
        </p>
    </div>
</footer>
</body>
</html>
