











<!DOCTYPE html>
<html lang="sl">
<head>
    <title>STA: Županski kandidat SDS na Ptuju Franjo Rozman
    </title>
    <style type="text/css">
        <!--
        * {
            background-image: none !important
        }

        img, .img, .twitter-timeline {
            display: none !important
        }

        -->
    </style>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        
    <meta name="description" content="Županski kandidat SDS na letošnjih lokalnih volitvah na Ptuju bo predsednik mestnega odbora stranke Franjo Rozman. Kot je povedal, se na volitve odpravlja s pomlajeno ekipo, pri tem pa računa na to, da bo tudi njihova lista, katere nosilec je, presegla trenutnih pet mestnih svetnikov ter &amp;quot;poskrbela za boljši Ptuj&amp;quot;."/>
        
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta name="referrer" content="unsafe-url"/>
    <link rel="SHORTCUT ICON" href="/favicon.ico"/>
    <link rel="alternate" type="application/rss+xml" title="STA RSS" href="/rss-0"/>
    <script async type="text/javascript" src="/www/www.nocache.js"></script>
    <script type="text/javascript">
        window.user={"did":0};
window.kat1='NP';
</script><meta name="robots" content="noarchive" />
<link rel="stylesheet" type="text/css" href="/css/all-bbf8f2bd96c9a61f4ab30cf1805a46c1.css" />














</head>
<body  class="nouser ">

<header id="header">
    <div class="hn">
        
        <span class="searchbtn fa" title="Iskanje">&#xf002;</span>
        
        <span class="hamb fa" title="Menu">&#xf0c9;</span>
        
        <span
                class="loginbtn fa"
                title="Prijava">&#xf007;</span>
        
    </div>
    
    <div class="hl">
        <div class="h0">
            <a href="/"><img src="/img/logo.svg" width="100" alt="STA"/></a>
        </div>
        <nav class="h1">
            
                
                
                    <a class="js" href="https://servis.sta.si/" target="_blank">Javni servis</a>
                    <a href="https://napoved.sta.si/" target="_blank">Napoved</a>
                    <a href="https://foto.sta.si/" target="_blank">Foto</a>
                    <a href="https://vzivo.sta.si/" target="_blank">vŽivo</a>
                    <a href="https://www.sta.si/sta-r/">STA-R</a>
                    <a href="https://o-sta.si/" target="_blank">O-STA</a>
                    <a lang="en" href="https://english.sta.si/">English</a>
                
            
        </nav>
        <div class="h2">
            <time datetime="2022-10-17T09:36:58.989+02:00">Ponedeljek, 17. 10. 2022
            </time>
            <div class="weather"></div>
            <script type="text/javascript" src="/js/weather1.js"></script>
        </div>
    </div>
    <div class="h3">
        <div>
            <nav id="headermenu">
                <a class="logo" href="/"><img src="/img/logo.svg" height="25" alt="STA"/></a>
                
                
                
                <a class="fa hamb" title="Menu">&#xf0c9;</a>
                <span class="hkat"><a href="/slovenija">Slovenija</a><span><img src="/img/down_arrow.svg" alt="" /></span></span><span class="hkat"><a href="/svet">svet</a><span><img src="/img/down_arrow.svg" alt="" /></span></span><span class="hkat"><a href="/gospodarstvo">gospodarstvo</a><span><img src="/img/down_arrow.svg" alt="" /></span></span><span class="hkat"><a href="/sport">šport</a><span><img src="/img/down_arrow.svg" alt="" /></span></span><span class="hkat"><a href="/kultura">kultura</a><span><img src="/img/down_arrow.svg" alt="" /></span></span><span class="hkat"><a href="/zanimivosti">zanimivosti</a><span><img src="/img/down_arrow.svg" alt="" /></span></span>
            </nav>
            <div>
                
                <span class="fa socnet"><a href="https://twitter.com/STA_novice" target="_blank">&#xf081;</a> <a
                        href="https://www.facebook.com/STA.Novice" target="_blank">&#xf082;</a> <a href="/rss">
                    &#xf143;</a></span>
                
                <span class="searchbtn fa" title="Iskanje">&#xf002;</span> <span class="loginbtn"
                                                                                                      title="Prijava"><span
                    class="fa">&#xf007;</span></span>
                
            </div>
        </div>
        <div id="submenu">
            <nav>
                <ul>
<li><a href="https://servis.sta.si/">Javni servis</a></li><li><a href="/.">novice</a><ul>
<li><a href="/slovenija">Slovenija</a></li>
<li><a href="/svet">svet</a></li>
<li><a href="/gospodarstvo">gospodarstvo</a></li>
<li><a href="/sport">šport</a></li>
<li><a href="/kultura">kultura</a></li>
<li><a href="/zanimivosti">zanimivosti</a></li>
</ul>
<li><span>Portali</span><ul><li class="po"><a href="/sta-r/">STA-R</a></li><li><a href="https://krog.sta.si" target="blank">STAkrog</a></li><li><a href="https://misli.sta.si" target="blank">STAmisli</a></li><li><a href="http://znanost.sta.si" target="blank">STAznanost</a></li><li><a href="https://o-sta.si/" target="blank">O-STA</a></li></ul></li>
<li class="phone"><a href="https://english.sta.si/">English</a></li>
</ul>

            </nav>
        </div>
    </div>
</header>
<div class="user">
    
    <div>
        <div>
            <form method="post" action="/login">
                <div>
                    Uporabniško ime
                </div>
                <div>
                    <input type="text" name="username"/>
                </div>
                <div>
                    Geslo
                </div>
                <div>
                    <input type="password" name="password"/>
                </div>
                <div>
                    <button>
                        Prijava
                    </button>
                </div>
            </form>
        </div>
    </div>
    <p>
        Še nimate uporabniškega imena in gesla?<br/><a href="/registracija">Registrirajte se.</a>
    </p>
    
    <div>
        <a href="/pdf/pomoc.pdf"
           target="_blank"><span>&#xf059;</span> Pomoč
        </a>
    </div>
</div>
<div id="page" class="twocol art"><div><div id="center">










<article class="articleui" >
    
    <h1>Županski kandidat SDS na Ptuju Franjo Rozman
        
    </h1>
    
    
    <div class="lead"><p>Ptuj, 17. oktobra - Županski kandidat SDS na letošnjih lokalnih volitvah na Ptuju bo predsednik mestnega odbora stranke Franjo Rozman. Kot je povedal, se na volitve odpravlja s pomlajeno ekipo, pri tem pa računa na to, da bo tudi njihova lista, katere nosilec je, presegla trenutnih pet mestnih svetnikov ter &quot;poskrbela za boljši Ptuj&quot;.</p>
    </div>
    
    <div class="fotos" data-nid="3093707">
        <div>
            
            <div class="foto w3h2" data-eng="false">
                <div class="img" style="background-image:url(/foto/630,420,6,1174210)" data-obj="true"></div>
                <div class="img"></div>
                <div class="caption"><p>Ptuj, prostori mestnega odbora SDS.<br/>Kandidat SDS za ptujskega župana Franjo Rozman.<br/>Foto: Gregor Mlakar/STA.</p>
                </div>
            </div>
            
            <div class="foto w3h2" data-eng="false">
                <div class="img" style="background-image:url(/foto/630,420,6,1174211)" data-obj="true"></div>
                <div class="img"></div>
                <div class="caption"><p>Ptuj, prostori mestnega odbora SDS.<br/>Kandidat SDS za ptujskega župana Franjo Rozman.<br/>Foto: Gregor Mlakar/STA.</p>
                </div>
            </div>
            
        </div>
        
        <div class="foto_nav_l" style="display: none">&#xf104;</div>
        <div class="foto_nav_r">&#xf105;</div>
        
    </div>
    
    <div class="text info"><p>Celotna novica je dostopna le naročnikom.<br/>Novica vsebuje 1.938 znakov (brez presledkov) oziroma 350 besed.</p><p>Novico lahko <a class="buy" href="/registracija">kupite</a>. Cena: 1 žeton; na računu: 0 žetonov</p>
    </div>
    
    <div class="meta">
        <div>
            <time datetime="2022-10-17T09:03:19.950+02:00">17.10.2022 09:03
            </time>
            <span class="avt">gm/apo</span>
        </div>
        <div>&copy; STA, 2022
        </div>
    </div>
</article>
</div><div id="sidebar">
















<aside class="articlemeta" data-nid="3093707">
    <div class="title">
        Osnovni podatki
    </div>
    <div class="items">
        <div>
            
            Čas objave:
            <time datetime="2022-10-17T09:03:19.950+02:00">17.10.2022 09:03
            </time>
        </div>
        
        <div>
            
            Kategorija:
            Slovenska notranja politika
            
        </div>
        
        <div>
            
            Ključne besede: <span class="link"> VOLITVE, ŽUPAN, KANDIDATURA, OBČINA
			</span>
        </div>
        
        <div>
            
            Avtor:
            gm/apo
        </div>
    </div>
    
    <div class="title">
        Orodja
    </div>
    <div class="items">
        <div>
            <span class="fa" title="Natisni" id="btn_print">&#xf02f;</span> <span class="fa"
                                                                                                        title="Manjše črke"
                                                                                                        id="btn_text_small">&#xf031;</span>
            <span class="fa"
                  title="Večje črke" id="btn_text_large">&#xf031;</span> <span class="fa"
                                                                                                    title="Povezava"
                                                                                                    id="btn_link">&#xf0c1;</span>
        </div>
    </div>
    
    <div class="title">
        Avdio posnetki
    </div>
    
    <div class="subsonly">
        Avdio posnetki v polni kakovosti so na voljo samo naročnikom radijskega servisa STA-R. Za naročilo ali dodatne
        informacije nas kontaktirajte na <span class="mangle">marketing sta si</span>.
    </div>
    
    <ul class="items">
        
        <li>
            <time datetime="2022-10-17T08:38:13.144+02:00">17.10.2022 08:38
            </time>
            // 118,0 s
            <div class="opis">
                Kandidat SDS za ptujskega župana Franjo Rozman o programskih prioritetah; Ptuj 
            </div>
            
            <audio src="/paudio?id=155610" controls="controls"></audio>
        </li>
        
    </ul>
    
    <div class="title">
        
        Povezani članki
        
    </div>
    <ul class="items">
        
        <li>
            <div>
                <time datetime="2022-10-16T10:08:49.864+02:00">16.10.2022 10:08
                </time>
                //
                Slovenska notranja politika
                
            </div>
            <div>
                <a href="/3093510/kandidat-stranke-sds-za-zupana-ljubljane-je-igor-horvat">Kandidat stranke SDS za župana Ljubljane je Igor Horvat
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2022-10-15T17:14:12.884+02:00">15.10.2022 17:14
                </time>
                //
                Slovenska notranja politika
                
            </div>
            <div>
                <a href="/3093430/nsi-v-boj-za-zupanski-stolcek-v-ljubljani-posilja-mojco-sojar-v-mariboru-bernarda-memona">NSi v boj za županski stolček v Ljubljani pošilja Mojco Sojar, v Mariboru Bernarda Memona (dopolnjeno)
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2022-10-15T16:33:58.940+02:00">15.10.2022 16:33
                </time>
                //
                Slovenska notranja politika
                
            </div>
            <div>
                <a href="/3093361/nsi-v-boj-za-zupanski-stolcek-v-ljubljani-posilja-mojco-sojar-v-mariboru-bernarda-memona">NSi v boj za županski stolček v Ljubljani pošilja Mojco Sojar, v Mariboru Bernarda Memona
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2022-10-15T07:50:01.006+02:00">15.10.2022 07:50
                </time>
                //
                Slovenska notranja politika
                
            </div>
            <div>
                <a href="/3092840/lokalne-volitve-v-osmih-obcinah-bodo-znova-dobili-zupana-s-polnim-mandatom">Lokalne volitve: V osmih občinah bodo znova dobili župana s polnim mandatom (tema)
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2022-10-14T16:46:05.178+02:00">14.10.2022 16:46
                </time>
                //
                Slovenska notranja politika
                
            </div>
            <div>
                <a href="/3093092/gibanje-svoboda-na-ptuju-za-zupanskega-kandidata-predstavilo-stefana-petka">Gibanje Svoboda na Ptuju za županskega kandidata predstavilo Štefana Petka
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2022-10-14T15:19:16.376+02:00">14.10.2022 15:19
                </time>
                //
                Slovenska notranja politika
                
            </div>
            <div>
                <a href="/3093028/gibanje-svoboda-je-v-kopru-podprlo-zupana-brzana">Gibanje Svoboda je v Kopru podprlo župana Bržana
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2022-10-14T14:56:44.751+02:00">14.10.2022 14:56
                </time>
                //
                Slovenska notranja politika
                 / Slovensko gospodarstvo
            </div>
            <div>
                <a href="/3092487/mariborska-lpr-zbira-podpise-proti-prostorskemu-nacrtu">Mariborska LPR zbira podpise proti prostorskemu načrtu
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2022-10-14T13:23:59.189+02:00">14.10.2022 13:23
                </time>
                //
                Slovenska notranja politika
                
            </div>
            <div>
                <a href="/3092464/kandidat-sd-za-mariborskega-zupana-komunikator-bostjan-klun">Kandidat SD za mariborskega župana komunikator Boštjan Klun
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2022-10-14T10:59:57.154+02:00">14.10.2022 10:59
                </time>
                //
                Slovenska notranja politika
                
            </div>
            <div>
                <a href="/3092469/arsenovic-vlozil-kandidaturo-za-nov-zupanski-mandat-v-mariboru">Arsenovič vložil kandidaturo za nov županski mandat v Mariboru
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2022-10-14T07:50:01.007+02:00">14.10.2022 07:50
                </time>
                //
                Slovenska notranja politika
                
            </div>
            <div>
                <a href="/3083890/lokalne-volitve-dosedanjim-11-mestnim-obcinam-se-je-pridruzilo-krsko">Lokalne volitve: Dosedanjim 11 mestnim občinam se je pridružilo Krško (tema)
                </a>
            </div>
        </li>
        
    </ul>
    
</aside>
</div></div></div>




<footer id="footer" itemscope itemtype="http://schema.org/LocalBusiness">
    <div>
        <div class="items">
            <div>
                <p>
                    <a itemprop="url" href="http://agencija.sta.si/"><img itemprop="image"
                                                                                                      width="100"
                                                                                                      src="/img/STAlogo.svg"
                                                                                                      alt="STA d.o.o. Ljubljana"/></a>
                </p>
                <meta itemprop="name" content="STA d.o.o. Ljubljana"/>
                <meta itemprop="email" content="desk@sta.si"/>
                <p itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                    <span itemprop="streetAddress">Tivolska 48</span><br/> <span itemprop="postalCode">SI-1000</span>
                    <span itemprop="addressLocality">Ljubljana</span><br/> <span
                        itemprop="addressCountry">Slovenija</span>
                </p>
                <p>
                    <span class="fa">&#xf095;</span> <span itemprop="telephone">+386 (1) 24 10 100</span><br/> <span
                        class="fa">&#xf1ac;</span> +386 (1) 43 42 970<br/> <span class="fa">&#xf0e0;</span> <span
                        class="mangle">desk sta si</span>
                </p>
            </div>
            <div class="fcenter">
                <div class="fstoritve">
                    <h3>Storitve
                    </h3>
                    <div>
                        
                        <a href="https://www.sta.si/" target="_blank">STAnovice</a> <a href="https://foto.sta.si/"
                                                                                       target="_blank">STAfoto</a> <a
                            href="https://napoved.sta.si/" target="_blank">STAnapoved</a> <a
                            href="https://english.sta.si/" target="_blank">STAenglish</a> <a
                            href="https://www.sta.si/sta-r/">STA-R</a> <a href="https://o-sta.si/"
                                                                          target="_blank">O-STA</a>
                        <a
                                href="http://agencija.sta.si/staklub" target="_blank">STAklub</a> <a
                            href="http://agencija.sta.si/sta-and" target="_blank">STA-AND</a> <a
                            href="https://krog.sta.si/" target="_blank">STAkrog</a>
                        <a href="https://misli.sta.si/" target="_blank">STAmisli</a> <a href="https://servis.sta.si/"
                                                                                        target="_blank">Javni servis</a>
                        <a href="http://agencija.sta.si/sta-m" target="_blank">STA-M</a>
                        
                    </div>
                </div>
                <div class="fspremljajte">
                    <div>
                        <h3>Spremljajte nas
                        </h3>
                        <p class="fa socnet">
                            <a href="https://twitter.com/STA_novice" target="_blank">&#xf081;</a> <a
                                href="https://www.facebook.com/STA.Novice" target="_blank">&#xf082;</a>
                            <a href="https://www.instagram.com/stafotke/" target="_blank">&#xf16d;</a>
                            <a href="https://www.youtube.com/channel/UC-3sRCxob3ADDEu-3kUy92w"
                               target="_blank">&#xf167;</a> <a
                                href="https://www.linkedin.com/company/slovenska-tiskovna-agencija---sta"
                                target="_blank">&#xf08c;</a> <a href="/rss">&#xf143;</a>
                        </p>
                    </div>
                    <div>
                        <h3>Mobilne aplikacije
                        </h3>
                        <p class="fa socnet">
                            <a target="_blank" href="https://play.google.com/store/apps/details?id=si.sta.reader">
                                &#xf17b;</a> <a target="_blank"
                                                href="https://itunes.apple.com/us/app/stareader/id452235479?ls=1&amp;mt=8">
                            &#xf179;</a>
                        </p>
                    </div>
                </div>
            </div>
            <div>
                <h3>STA</h3>
                <div>
                    
                    <div>
                        <a href="http://agencija.sta.si">O agenciji</a>
                    </div>
                    <div>
                        <a href="/pogoji-uporabe-narocniki">Pogoji uporabe za naročnike</a>
                    </div>
                    <div>
                        <a href="/pogoji-uporabe-potrosniki">Splošni pogoji za nakup novic z žetoni</a>
                    </div>
                    <div>
                        <a href="/resevanje-sporov">Reševanje sporov</a>
                    </div>
                    <div>
                        <a href="/politika-zasebnosti">Politika zasebnosti</a>
                    </div>
                    <div>
                        <a href="/oglasevanje">Oglaševanje</a>
                    </div>
                    <div>
                        <a href="/tehnicne-informacije">Tehnične informacije</a>
                    </div>
                    <div>
                        <a href="/postanite-narocnik">Postanite naročnik</a>
                    </div>
                    
                </div>
            </div>
        </div>
        <p class="center">
            &copy;
            Slovenska tiskovna agencija
            (STA) 2015-2021.
            Vse pravice pridržane.
            ISSN 1854-214X
        </p>
    </div>
</footer>
</body>
</html>
