











<!DOCTYPE html>
<html lang="sl">
<head>
    <title>STA: Kitajski peki iz prodaje umikajo tortice z maskoto OI
    </title>
    <style type="text/css">
        <!--
        * {
            background-image: none !important
        }

        img, .img, .twitter-timeline {
            display: none !important
        }

        -->
    </style>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        
    <meta name="description" content="Kitajske oblasti so sporočile, da preiskujejo več podjetij, ki brez dovoljenja uporabljajo maskoto zimskih olimpijskih iger v Pekingu. Šlo naj bi za številne pekarne, poroča francoska tiskovna agencija AFP."/>
        
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta name="referrer" content="unsafe-url"/>
    <link rel="SHORTCUT ICON" href="/favicon.ico"/>
    <link rel="alternate" type="application/rss+xml" title="STA RSS" href="/rss-0"/>
    <script async type="text/javascript" src="/www/www.nocache.js"></script>
    <script type="text/javascript">
        window.user={"did":0};
window.kat1='SP';
</script><meta name="robots" content="noarchive" />
<link rel="stylesheet" type="text/css" href="/css/all-5a2b430f5f7f6d6d7e82d541a6c4c940.css" />
















</head>
<body  class="nouser ">

<header id="header">
    <div class="hn">
        
        <span class="searchbtn fa" title="Iskanje">&#xf002;</span>
        
        <span class="hamb fa" title="Menu">&#xf0c9;</span>
        
        <span
                class="loginbtn fa"
                title="Prijava">&#xf007;</span>
        
    </div>
    
    <div class="hl">
        <div class="h0">
            <a href="/"><img src="/img/logo.svg" width="100" alt="STA"/></a>
        </div>
        <nav class="h1">
            
                
                
                    <a class="js" href="https://servis.sta.si/" target="_blank">Javni servis</a>
                    <a href="https://napoved.sta.si/" target="_blank">Napoved</a>
                    <a href="https://foto.sta.si/" target="_blank">Foto</a>
                    <a href="https://vzivo.sta.si/" target="_blank">vŽivo</a>
                    <a href="https://www.sta.si/sta-r/">STA-R</a>
                    <a href="https://o-sta.si/" target="_blank">O-STA</a>
                    <a lang="en" href="https://english.sta.si/">English</a>
                
            
        </nav>
        <div class="h2">
            <time datetime="2022-02-14T10:57:46.670+01:00">Ponedeljek, 14. 2. 2022
            </time>
            <div class="weather"></div>
            <script type="text/javascript" src="/js/weather1.js"></script>
        </div>
    </div>
    <div class="h3">
        <div>
            <nav id="headermenu">
                <a class="logo" href="/"><img src="/img/logo.svg" height="25" alt="STA"/></a>
                
                
                
                <a class="fa hamb" title="Menu">&#xf0c9;</a>
                <span class="hkat"><a href="/slovenija">Slovenija</a><span><img src="/img/down_arrow.svg" alt="" /></span></span><span class="hkat"><a href="/svet">svet</a><span><img src="/img/down_arrow.svg" alt="" /></span></span><span class="hkat"><a href="/gospodarstvo">gospodarstvo</a><span><img src="/img/down_arrow.svg" alt="" /></span></span><span class="hkat"><a href="/sport">šport</a><span><img src="/img/down_arrow.svg" alt="" /></span></span><span class="hkat"><a href="/kultura">kultura</a><span><img src="/img/down_arrow.svg" alt="" /></span></span><span class="hkat"><a href="/zanimivosti">zanimivosti</a><span><img src="/img/down_arrow.svg" alt="" /></span></span><span class="hkat imp"><a href="/zoi-2022">OI servis</a><span><img src="/img/down_arrow.svg" alt="" /></span></span>
            </nav>
            <div>
                
                <span class="fa socnet"><a href="https://twitter.com/STA_novice" target="_blank">&#xf081;</a> <a
                        href="https://www.facebook.com/STA.Novice" target="_blank">&#xf082;</a> <a href="/rss">
                    &#xf143;</a></span>
                
                <span class="searchbtn fa" title="Iskanje">&#xf002;</span> <span class="loginbtn"
                                                                                                      title="Prijava"><span
                    class="fa">&#xf007;</span></span>
                
            </div>
        </div>
        <div id="submenu">
            <nav>
                <ul>
<li><a href="https://servis.sta.si/">Javni servis</a></li><li><a href="/.">novice</a><ul>
<li><a href="/slovenija">Slovenija</a></li>
<li><a href="/svet">svet</a></li>
<li><a href="/gospodarstvo">gospodarstvo</a></li>
<li><a href="/sport">šport</a></li>
<li><a href="/kultura">kultura</a></li>
<li><a href="/zanimivosti">zanimivosti</a><li><a href="/zoi-2022">OI servis</a></li>
</ul>
<li><span>Portali</span><ul><li class="po"><a href="/sta-r/">STA-R</a></li><li><a href="https://krog.sta.si" target="blank">STAkrog</a></li><li><a href="https://misli.sta.si" target="blank">STAmisli</a></li><li><a href="http://znanost.sta.si" target="blank">STAznanost</a></li><li><a href="https://o-sta.si/" target="blank">O-STA</a></li></ul></li>
<li class="phone"><a href="https://english.sta.si/">English</a></li>
</ul>

            </nav>
        </div>
    </div>
</header>
<div class="user">
    
    <div>
        <div>
            <form method="post" action="/login">
                <div>
                    Uporabniško ime
                </div>
                <div>
                    <input type="text" name="username"/>
                </div>
                <div>
                    Geslo
                </div>
                <div>
                    <input type="password" name="password"/>
                </div>
                <div>
                    <button>
                        Prijava
                    </button>
                </div>
            </form>
        </div>
    </div>
    <p>
        Še nimate uporabniškega imena in gesla?<br/><a href="/registracija">Registrirajte se.</a>
    </p>
    
    <div>
        <a href="/pdf/pomoc.pdf"
           target="_blank"><span>&#xf059;</span> Pomoč
        </a>
    </div>
</div>
<div id="page" class="twocol art"><div><div id="center">











<article class="articleui" >
    
    <h1>Kitajski peki iz prodaje umikajo tortice z maskoto OI
        
    </h1>
    
    
    <div class="lead">Nimate dostopa do izbrane novice.
    </div>
    
    <div class="meta">
        <div>
            <time datetime="2022-02-14T10:41:52.966+01:00">14.2.2022 10:41
            </time>
            <span class="avt">bk/zza</span>
        </div>
        <div>&copy; STA, 2022
        </div>
    </div>
</article>
</div><div id="sidebar">















<aside class="articlemeta" data-nid="3001138">
    <div class="title">
        Osnovni podatki
    </div>
    <div class="items">
        <div>
            
            Čas objave:
            <time datetime="2022-02-14T10:41:52.966+01:00">14.2.2022 10:41
            </time>
        </div>
        
        <div>
            
            Kategorija:
            Šport
            
        </div>
        
        <div>
            
            Ključne besede: <span class="link"> ZOI 2022, INTELEKTUALNA LASTNINA, ZANIMIVOSTI
			</span>
        </div>
        
        <div>
            
            Avtor:
            bk/zza
        </div>
    </div>
    
    <div class="title">
        Orodja
    </div>
    <div class="items">
        <div>
            <span class="fa" title="Natisni" id="btn_print">&#xf02f;</span> <span class="fa"
                                                                                                        title="Manjše črke"
                                                                                                        id="btn_text_small">&#xf031;</span>
            <span class="fa"
                  title="Večje črke" id="btn_text_large">&#xf031;</span> <span class="fa"
                                                                                                    title="Povezava"
                                                                                                    id="btn_link">&#xf0c1;</span>
        </div>
    </div>
    
    <div class="title">
        
        Povezani članki
        
    </div>
    <ul class="items">
        
        <li>
            <div>
                <time datetime="2022-02-14T10:40:52.091+01:00">14.2.2022 10:40
                </time>
                //
                Šport
                
            </div>
            <div>
                <a href="/3001108/ilka-stuhec-na-olimpijski-smuk-v-zelji-po-presenecenju">Ilka Štuhec na olimpijski smuk v želji po presenečenju
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2022-02-14T10:05:49.900+01:00">14.2.2022 10:05
                </time>
                //
                Šport
                
            </div>
            <div>
                <a href="/3001118/shiffrinova-si-zeli-olimpijski-nastop-v-smuku">Shiffrinova si želi olimpijski nastop v smuku
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2022-02-14T09:30:02.006+01:00">14.2.2022 09:30
                </time>
                //
                Pregledi dogodkov
                 / Šport
            </div>
            <div>
                <a href="/3001082/pregled-zoi-do-9-30">Pregled ZOI do 9.30
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2022-02-14T07:57:24.373+01:00">14.2.2022 07:57
                </time>
                //
                Šport
                
            </div>
            <div>
                <a href="/3001067/cas-valijeva-lahko-nastopi-na-posamicni-tekmi">Cas: Valijeva lahko nastopi na posamični tekmi (dopolnjeno)
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2022-02-14T07:55:19.507+01:00">14.2.2022 07:55
                </time>
                //
                Šport
                
            </div>
            <div>
                <a href="/3001071/kanadske-hokejistke-prve-finalistke-olimpijskega-turnirja">Kanadske hokejistke prve finalistke olimpijskega turnirja
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2022-02-14T07:48:32.166+01:00">14.2.2022 07:48
                </time>
                //
                Šport
                
            </div>
            <div>
                <a href="/3001033/svicarka-hahlen-prva-na-tretjem-treningu-smuka-ferkova-25">Švicarka Hählen prva na tretjem treningu smuka, Ferkova 25.
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2022-02-14T07:47:07.318+01:00">14.2.2022 07:47
                </time>
                //
                Šport
                
            </div>
            <div>
                <a href="/3001066/kanadske-hokejistke-prve-polfinalistke-olimpijskega-turnirja">Kanadske hokejistke prve polfinalistke olimpijskega turnirja
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2022-02-14T07:29:14.172+01:00">14.2.2022 07:29
                </time>
                //
                Šport
                
            </div>
            <div>
                <a href="/3001061/cas-valijeva-lahko-nastopi-na-posamicni-tekmi">Cas: Valijeva lahko nastopi na posamični tekmi
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2022-02-14T07:00:01.005+01:00">14.2.2022 07:00
                </time>
                //
                Šport
                
            </div>
            <div>
                <a href="/3000819/igre-priloznost-tudi-za-neznane-smucarje">Igre priložnost tudi za neznane smučarje
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2022-02-14T05:31:54.230+01:00">14.2.2022 05:31
                </time>
                //
                Šport
                
            </div>
            <div>
                <a href="/3001045/v-olimpijskem-mehurcku-v-pekingu-prvic-brez-okuzb">V olimpijskem mehurčku v Pekingu prvič brez okužb
                </a>
            </div>
        </li>
        
    </ul>
    
</aside>
</div></div></div>





<footer id="footer" itemscope itemtype="http://schema.org/LocalBusiness">
    <div>
        <div class="items">
            <div>
                <p>
                    <a itemprop="url" href="http://agencija.sta.si/"><img itemprop="image"
                                                                                                      width="100"
                                                                                                      src="/img/STAlogo.svg"
                                                                                                      alt="STA d.o.o. Ljubljana"/></a>
                </p>
                <meta itemprop="name" content="STA d.o.o. Ljubljana"/>
                <meta itemprop="email" content="desk@sta.si"/>
                <p itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                    <span itemprop="streetAddress">Tivolska 48</span><br/> <span itemprop="postalCode">SI-1000</span>
                    <span itemprop="addressLocality">Ljubljana</span><br/> <span
                        itemprop="addressCountry">Slovenija</span>
                </p>
                <p>
                    <span class="fa">&#xf095;</span> <span itemprop="telephone">+386 (1) 24 10 100</span><br/> <span
                        class="fa">&#xf1ac;</span> +386 (1) 43 42 970<br/> <span class="fa">&#xf0e0;</span> <span
                        class="mangle">desk sta si</span>
                </p>
            </div>
            <div class="fcenter">
                <div class="fstoritve">
                    <h3>Storitve
                    </h3>
                    <div>
                        
                        <a href="https://www.sta.si/" target="_blank">STAnovice</a> <a href="https://foto.sta.si/"
                                                                                       target="_blank">STAfoto</a> <a
                            href="https://napoved.sta.si/" target="_blank">STAnapoved</a> <a
                            href="https://english.sta.si/" target="_blank">STAenglish</a> <a
                            href="https://www.sta.si/sta-r/">STA-R</a> <a href="https://o-sta.si/"
                                                                          target="_blank">O-STA</a>
                        <a
                                href="http://agencija.sta.si/staklub" target="_blank">STAklub</a> <a
                            href="http://agencija.sta.si/sta-and" target="_blank">STA-AND</a> <a
                            href="https://krog.sta.si/" target="_blank">STAkrog</a>
                        <a href="https://misli.sta.si/" target="_blank">STAmisli</a> <a href="https://servis.sta.si/"
                                                                                        target="_blank">Javni servis</a>
                        <a href="http://agencija.sta.si/sta-m" target="_blank">STA-M</a>
                        
                    </div>
                </div>
                <div class="fspremljajte">
                    <div>
                        <h3>Spremljajte nas
                        </h3>
                        <p class="fa socnet">
                            <a href="https://twitter.com/STA_novice" target="_blank">&#xf081;</a> <a
                                href="https://www.facebook.com/STA.Novice" target="_blank">&#xf082;</a>
                            <a href="https://www.instagram.com/stafotke/" target="_blank">&#xf16d;</a>
                            <a href="https://www.youtube.com/channel/UC-3sRCxob3ADDEu-3kUy92w"
                               target="_blank">&#xf167;</a> <a
                                href="https://www.linkedin.com/company/slovenska-tiskovna-agencija---sta"
                                target="_blank">&#xf08c;</a> <a href="/rss">&#xf143;</a>
                        </p>
                    </div>
                    <div>
                        <h3>Mobilne aplikacije
                        </h3>
                        <p class="fa socnet">
                            <a target="_blank" href="https://play.google.com/store/apps/details?id=si.sta.reader">
                                &#xf17b;</a> <a target="_blank"
                                                href="https://itunes.apple.com/us/app/stareader/id452235479?ls=1&amp;mt=8">
                            &#xf179;</a>
                        </p>
                    </div>
                </div>
            </div>
            <div>
                <h3>STA</h3>
                <div>
                    
                    <div>
                        <a href="http://agencija.sta.si">O agenciji</a>
                    </div>
                    <div>
                        <a href="/pogoji-uporabe-narocniki">Pogoji uporabe za naročnike</a>
                    </div>
                    <div>
                        <a href="/pogoji-uporabe-potrosniki">Splošni pogoji za nakup novic z žetoni</a>
                    </div>
                    <div>
                        <a href="/resevanje-sporov">Reševanje sporov</a>
                    </div>
                    <div>
                        <a href="/politika-zasebnosti">Politika zasebnosti</a>
                    </div>
                    <div>
                        <a href="/oglasevanje">Oglaševanje</a>
                    </div>
                    <div>
                        <a href="/tehnicne-informacije">Tehnične informacije</a>
                    </div>
                    <div>
                        <a href="/postanite-narocnik">Postanite naročnik</a>
                    </div>
                    
                </div>
            </div>
        </div>
        <p class="center">
            &copy;
            Slovenska tiskovna agencija
            (STA) 2015-2021.
            Vse pravice pridržane.
            ISSN 1854-214X
        </p>
    </div>
</footer>
</body>
</html>
