











<!DOCTYPE html>
<html lang="sl">
<head>
    <title>STA: Odvetniki Novaka Đoković pravijo, da je zvezdnik decembra prebolel covid-19
    </title>
    <style type="text/css">
        <!--
        * {
            background-image: none !important
        }

        img, .img, .twitter-timeline {
            display: none !important
        }

        -->
    </style>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        
    <meta name="description" content="Odvetniška ekipa Novaka Đoković je v vlogi, ki jo je vložila na avstralsko sodišče, navedlo, da je srbski teniški superzvezdnik decembra prebolel covid-19. S tem želijo doseči, da njegova viza za Avstralijo ne bi bila zavrnjena, poroča francoska tiskovna agencija AFP. Obenem je zaprosil, če lahko zapusti poseben hotel za priseljence v Melbournu."/>
        
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta name="referrer" content="unsafe-url"/>
    <link rel="SHORTCUT ICON" href="/favicon.ico"/>
    <link rel="alternate" type="application/rss+xml" title="STA RSS" href="/rss-0"/>
    <script async type="text/javascript" src="/www/www.nocache.js"></script>
    <script type="text/javascript">
        window.user={"did":0};
window.kat1='SP';
</script><meta name="robots" content="noarchive" />
<link rel="stylesheet" type="text/css" href="/css/all-2a777e74049305a981dd8b275a82b93c.css" />
















</head>
<body  class="nouser ">

<header id="header">
    <div class="hn">
        
        <span class="searchbtn fa" title="Iskanje">&#xf002;</span>
        
        <span class="hamb fa" title="Menu">&#xf0c9;</span>
        
        <span
                class="loginbtn fa"
                title="Prijava">&#xf007;</span>
        
    </div>
    
    <div class="hl">
        <div class="h0">
            <a href="/"><img src="/img/logo.svg" width="100" alt="STA"/></a>
        </div>
        <nav class="h1">
            
                
                
                    <a class="js" href="https://servis.sta.si/" target="_blank">Javni servis</a>
                    <a href="https://napoved.sta.si/" target="_blank">Napoved</a>
                    <a href="https://foto.sta.si/" target="_blank">Foto</a>
                    <a href="https://vzivo.sta.si/" target="_blank">vŽivo</a>
                    <a href="https://www.sta.si/sta-r/">STA-R</a>
                    <a href="https://o-sta.si/" target="_blank">O-STA</a>
                    <a lang="en" href="https://english.sta.si/">English</a>
                
            
        </nav>
        <div class="h2">
            <time datetime="2022-01-08T09:23:39.919+01:00">Sobota, 8. 1. 2022
            </time>
            <div class="weather"></div>
            <script type="text/javascript" src="/js/weather1.js"></script>
        </div>
    </div>
    <div class="h3">
        <div>
            <nav id="headermenu">
                <a class="logo" href="/"><img src="/img/logo.svg" height="25" alt="STA"/></a>
                
                
                
                <a class="fa hamb" title="Menu">&#xf0c9;</a>
                <span class="hkat"><a href="/slovenija">Slovenija</a><span><img src="/img/down_arrow.svg" alt="" /></span></span><span class="hkat"><a href="/svet">svet</a><span><img src="/img/down_arrow.svg" alt="" /></span></span><span class="hkat"><a href="/gospodarstvo">gospodarstvo</a><span><img src="/img/down_arrow.svg" alt="" /></span></span><span class="hkat"><a href="/sport">šport</a><span><img src="/img/down_arrow.svg" alt="" /></span></span><span class="hkat"><a href="/kultura">kultura</a><span><img src="/img/down_arrow.svg" alt="" /></span></span><span class="hkat"><a href="/zanimivosti">zanimivosti</a><span><img src="/img/down_arrow.svg" alt="" /></span></span>
            </nav>
            <div>
                
                <span class="fa socnet"><a href="https://twitter.com/STA_novice" target="_blank">&#xf081;</a> <a
                        href="https://www.facebook.com/STA.Novice" target="_blank">&#xf082;</a> <a href="/rss">
                    &#xf143;</a></span>
                
                <span class="searchbtn fa" title="Iskanje">&#xf002;</span> <span class="loginbtn"
                                                                                                      title="Prijava"><span
                    class="fa">&#xf007;</span></span>
                
            </div>
        </div>
        <div id="submenu">
            <nav>
                <ul>
<li><a href="https://servis.sta.si/">Javni servis</a></li><li><a href="/.">novice</a><ul>
<li><a href="/slovenija">Slovenija</a></li>
<li><a href="/svet">svet</a></li>
<li><a href="/gospodarstvo">gospodarstvo</a></li>
<li><a href="/sport">šport</a></li>
<li><a href="/kultura">kultura</a></li>
<li><a href="/zanimivosti">zanimivosti</a></li>
</ul>
<li><span>Portali</span><ul><li class="po"><a href="/sta-r/">STA-R</a></li><li><a href="https://krog.sta.si" target="blank">STAkrog</a></li><li><a href="https://misli.sta.si" target="blank">STAmisli</a></li><li><a href="http://znanost.sta.si" target="blank">STAznanost</a></li><li><a href="https://o-sta.si/" target="blank">O-STA</a></li></ul></li>
<li class="phone"><a href="https://english.sta.si/">English</a></li>
</ul>

            </nav>
        </div>
    </div>
</header>
<div class="user">
    
    <div>
        <div>
            <form method="post" action="/login">
                <div>
                    Uporabniško ime
                </div>
                <div>
                    <input type="text" name="username"/>
                </div>
                <div>
                    Geslo
                </div>
                <div>
                    <input type="password" name="password"/>
                </div>
                <div>
                    <button>
                        Prijava
                    </button>
                </div>
            </form>
        </div>
    </div>
    <p>
        Še nimate uporabniškega imena in gesla?<br/><a href="/registracija">Registrirajte se.</a>
    </p>
    
    <div>
        <a href="/pdf/pomoc.pdf"
           target="_blank"><span>&#xf059;</span> Pomoč
        </a>
    </div>
</div>
<div id="page" class="twocol art"><div><div id="center">











<article class="articleui" >
    
    <h1>Odvetniki Novaka Đoković pravijo, da je zvezdnik decembra prebolel covid-19
        
    </h1>
    
    
    <div class="lead"><p>Melbourne, 8. januarja - Odvetniška ekipa Novaka Đoković je v vlogi, ki jo je vložila na avstralsko sodišče, navedlo, da je srbski teniški superzvezdnik decembra prebolel covid-19. S tem želijo doseči, da njegova viza za Avstralijo ne bi bila zavrnjena, poroča francoska tiskovna agencija AFP. Obenem je zaprosil, če lahko zapusti poseben hotel za priseljence v Melbournu.</p>
    </div>
    
    <div class="fotos" data-nid="2986863">
        <div>
            
            <div class="foto w3h2" data-eng="false">
                <div class="img" style="background-image:url(/foto/630,420,6,1065173)" data-obj="true"></div>
                <div class="img"></div>
                <div class="caption"><p>Francija, Pariz.<br/>Srbski teniški igralec Novak Đoković.<br/>Foto: Xinhua/STA<br/>Arhiv Xinhua/STA</p>
                </div>
            </div>
            
        </div>
        
    </div>
    
    <div class="text info"><p>Celotna novica je dostopna le naročnikom.<br/>Novica vsebuje 1.352 znakov (brez presledkov) oziroma 264 besed.</p><p>Novico lahko <a href="/registracija">kupite</a>. Cena: 1 žeton; na računu: 0 žetonov</p>
    </div>
    
    <div class="meta">
        <div>
            <time datetime="2022-01-08T09:14:24.154+01:00">8.1.2022 09:14
            </time>
            <span class="avt">jz/jz</span>
        </div>
        <div>&copy; STA, 2022
        </div>
    </div>
</article>
</div><div id="sidebar">















<aside class="articlemeta" data-nid="2986863">
    <div class="title">
        Osnovni podatki
    </div>
    <div class="items">
        <div>
            
            Čas objave:
            <time datetime="2022-01-08T09:14:24.154+01:00">8.1.2022 09:14
            </time>
        </div>
        
        <div>
            
            Kategorija:
            Šport
            
        </div>
        
        <div>
            
            Ključne besede: <span class="link"> TENIS, KORONAVIRUS
			</span>
        </div>
        
        <div>
            
            Avtor:
            jz/jz
        </div>
    </div>
    
    <div class="title">
        Orodja
    </div>
    <div class="items">
        <div>
            <span class="fa" title="Natisni" id="btn_print">&#xf02f;</span> <span class="fa"
                                                                                                        title="Manjše črke"
                                                                                                        id="btn_text_small">&#xf031;</span>
            <span class="fa"
                  title="Večje črke" id="btn_text_large">&#xf031;</span> <span class="fa"
                                                                                                    title="Povezava"
                                                                                                    id="btn_link">&#xf0c1;</span>
        </div>
    </div>
    
    <div class="title">
        
        Povezani članki
        
    </div>
    <ul class="items">
        
        <li>
            <div>
                <time datetime="2022-01-07T20:31:01.006+01:00">7.1.2022 20:31
                </time>
                //
                Zdravstvo
                
            </div>
            <div>
                <a href="/2986811/od-ponedeljka-ob-vstopu-v-drzavo-krajsa-veljavnost-testov-na-koronavirus">Od ponedeljka ob vstopu v državo krajša veljavnost testov na koronavirus
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2022-01-07T20:27:39.583+01:00">7.1.2022 20:27
                </time>
                //
                Slovenska notranja politika
                
            </div>
            <div>
                <a href="/2986810/vlada-skrajsala-trajanje-karantene-na-domu">Vlada skrajšala trajanje karantene na domu
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2022-01-07T18:38:40.910+01:00">7.1.2022 18:38
                </time>
                //
                Mednarodna politika
                 / Zdravstvo
            </div>
            <div>
                <a href="/2986769/na-hrvaskem-od-ponedeljka-dodatne-omejitve-glede-zbiranja-ljudi">Na Hrvaškem od ponedeljka dodatne omejitve glede zbiranja ljudi
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2022-01-07T18:15:12.909+01:00">7.1.2022 18:15
                </time>
                //
                Zdravstvo
                
            </div>
            <div>
                <a href="/2986750/breziska-bolnisnica-zaradi-karanten-zaposlenih-v-kadrovski-stiski">Brežiška bolnišnica zaradi karanten zaposlenih v kadrovski stiski
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2022-01-07T17:52:15.259+01:00">7.1.2022 17:52
                </time>
                //
                Zdravstvo
                
            </div>
            <div>
                <a href="/2986716/caks-jagrova-najvecji-delez-okuzb-s-koronavirusom-v-starostni-skupini-15-do-34-let">Čakš Jagrova: Največji delež okužb s koronavirusom v starostni skupini 15 do 34 let
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2022-01-07T17:29:44.842+01:00">7.1.2022 17:29
                </time>
                //
                Mednarodna politika
                
            </div>
            <div>
                <a href="/2986743/avstrijski-kancler-pozitiven-na-novi-koronavirus">Avstrijski kancler pozitiven na novi koronavirus
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2022-01-07T17:22:10.107+01:00">7.1.2022 17:22
                </time>
                //
                Mednarodna politika
                 / Zdravstvo
            </div>
            <div>
                <a href="/2986735/v-nemciji-zaostrujejo-ukrepe-za-zajezitev-virusa-a-skrajsujejo-karanteno">V Nemčiji zaostrujejo ukrepe za zajezitev virusa, a skrajšujejo karanteno
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2022-01-07T15:33:57.990+01:00">7.1.2022 15:33
                </time>
                //
                Zdravstvo
                
            </div>
            <div>
                <a href="/2986668/v-cetrtek-potrdili-4069-okuzb-z-novim-koronavirusom">V četrtek potrdili 4069 okužb z novim koronavirusom (dopolnjeno)
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2022-01-07T15:31:16.690+01:00">7.1.2022 15:31
                </time>
                //
                Zdravstvo
                
            </div>
            <div>
                <a href="/2986654/od-ponedeljka-bo-dolzina-karantene-ob-visokorizicnem-stiku-skrajsana-na-sedem-dni">Od ponedeljka bo dolžina karantene ob visokorizičnem stiku skrajšana na sedem dni (dopolnjeno)
                </a>
            </div>
        </li>
        
        <li>
            <div>
                <time datetime="2022-01-07T15:29:08.724+01:00">7.1.2022 15:29
                </time>
                //
                Zdravstvo
                
            </div>
            <div>
                <a href="/2986646/med-udelezenimi-na-silvestrovanju-v-beogradu-doslej-200-okuzenih">Med udeleženimi na silvestrovanju v Beogradu doslej 200 okuženih
                </a>
            </div>
        </li>
        
    </ul>
    
</aside>
</div></div></div>





<footer id="footer" itemscope itemtype="http://schema.org/LocalBusiness">
    <div>
        <div class="items">
            <div>
                <p>
                    <a itemprop="url" href="http://agencija.sta.si/"><img itemprop="image"
                                                                                                      width="100"
                                                                                                      src="/img/STAlogo.svg"
                                                                                                      alt="STA d.o.o. Ljubljana"/></a>
                </p>
                <meta itemprop="name" content="STA d.o.o. Ljubljana"/>
                <meta itemprop="email" content="desk@sta.si"/>
                <p itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                    <span itemprop="streetAddress">Tivolska 48</span><br/> <span itemprop="postalCode">SI-1000</span>
                    <span itemprop="addressLocality">Ljubljana</span><br/> <span
                        itemprop="addressCountry">Slovenija</span>
                </p>
                <p>
                    <span class="fa">&#xf095;</span> <span itemprop="telephone">+386 (1) 24 10 100</span><br/> <span
                        class="fa">&#xf1ac;</span> +386 (1) 43 42 970<br/> <span class="fa">&#xf0e0;</span> <span
                        class="mangle">desk sta si</span>
                </p>
            </div>
            <div class="fcenter">
                <div class="fstoritve">
                    <h3>Storitve
                    </h3>
                    <div>
                        
                        <a href="https://www.sta.si/" target="_blank">STAnovice</a> <a href="https://foto.sta.si/"
                                                                                       target="_blank">STAfoto</a> <a
                            href="https://napoved.sta.si/" target="_blank">STAnapoved</a> <a
                            href="https://english.sta.si/" target="_blank">STAenglish</a> <a
                            href="https://www.sta.si/sta-r/">STA-R</a> <a href="https://o-sta.si/"
                                                                          target="_blank">O-STA</a>
                        <a
                                href="http://agencija.sta.si/staklub" target="_blank">STAklub</a> <a
                            href="http://agencija.sta.si/sta-and" target="_blank">STA-AND</a> <a
                            href="https://krog.sta.si/" target="_blank">STAkrog</a>
                        <a href="https://misli.sta.si/" target="_blank">STAmisli</a> <a href="https://servis.sta.si/"
                                                                                        target="_blank">Javni servis</a>
                        <a href="http://agencija.sta.si/sta-m" target="_blank">STA-M</a>
                        
                    </div>
                </div>
                <div class="fspremljajte">
                    <div>
                        <h3>Spremljajte nas
                        </h3>
                        <p class="fa socnet">
                            <a href="https://twitter.com/STA_novice" target="_blank">&#xf081;</a> <a
                                href="https://www.facebook.com/STA.Novice" target="_blank">&#xf082;</a>
                            <a href="https://www.instagram.com/stafotke/" target="_blank">&#xf16d;</a>
                            <a href="https://www.youtube.com/channel/UC-3sRCxob3ADDEu-3kUy92w"
                               target="_blank">&#xf167;</a> <a
                                href="https://www.linkedin.com/company/slovenska-tiskovna-agencija---sta"
                                target="_blank">&#xf08c;</a> <a href="/rss">&#xf143;</a>
                        </p>
                    </div>
                    <div>
                        <h3>Mobilne aplikacije
                        </h3>
                        <p class="fa socnet">
                            <a target="_blank" href="https://play.google.com/store/apps/details?id=si.sta.reader">
                                &#xf17b;</a> <a target="_blank"
                                                href="https://itunes.apple.com/us/app/stareader/id452235479?ls=1&amp;mt=8">
                            &#xf179;</a>
                        </p>
                    </div>
                </div>
            </div>
            <div>
                <h3>STA</h3>
                <div>
                    
                    <div>
                        <a href="http://agencija.sta.si">O agenciji</a>
                    </div>
                    <div>
                        <a href="/pogoji-uporabe-narocniki">Pogoji uporabe za naročnike</a>
                    </div>
                    <div>
                        <a href="/pogoji-uporabe-potrosniki">Splošni pogoji za nakup novic z žetoni</a>
                    </div>
                    <div>
                        <a href="/resevanje-sporov">Reševanje sporov</a>
                    </div>
                    <div>
                        <a href="/politika-zasebnosti">Politika zasebnosti</a>
                    </div>
                    <div>
                        <a href="/oglasevanje">Oglaševanje</a>
                    </div>
                    <div>
                        <a href="/tehnicne-informacije">Tehnične informacije</a>
                    </div>
                    <div>
                        <a href="/postanite-narocnik">Postanite naročnik</a>
                    </div>
                    
                </div>
            </div>
        </div>
        <p class="center">
            &copy;
            Slovenska tiskovna agencija
            (STA) 2015-2021.
            Vse pravice pridržane.
            ISSN 1854-214X
        </p>
    </div>
</footer>
</body>
</html>
