











<!DOCTYPE html>
<html lang="sl">
<head>
    <title>STA: Sporočilo uredništvom - seja občinskega sveta MO Koper
    </title>
    <style type="text/css">
        <!--
        * {
            background-image: none !important
        }

        img, .img, .twitter-timeline {
            display: none !important
        }

        -->
    </style>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="description" content="Seja občinskega sveta Mestne občine Koper, na kateri bodo med drugim obravnavali predlog za dopolnitev sklepa o letnem načrtu ravnanja s stvarnim in finančnim premoženjem Mestne občine Koper za leto 2017, bo danes ob 16. uri v sejni dvorani Pretorske palače na Titovem trgu 4 v Kopru, so sporočili iz MO Koper."/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
        
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta name="referrer" content="unsafe-url"/>
    <link rel="SHORTCUT ICON" href="/favicon.ico"/>
    <link rel="alternate" type="application/rss+xml" title="STA RSS" href="/rss-0"/>
    <script type="text/javascript" src="/js/jquery-1.11.1.min.js"></script>
    <script type="text/javascript" src="/js/jquery.imagemapster-1.2.10.min.js"></script>
    <script async type="text/javascript" src="/www/www.nocache.js"></script>
    <script type="text/javascript">
        window.user={"did":0};
</script>




<meta name="ROBOTS" content="NOARCHIVE" />

<meta name="robots" content="noarchive" />

<link rel="stylesheet" type="text/css" href="/css/all-40954357f31bbc6b7f1e38a7f30a3dfc.css"/>















</head>
<body  class="nouser ">

<header id="header">
    <div class="hn">
        
        <span class="searchbtn fa" title="Iskanje">&#xf002;</span> <span class="hamb fa"
                                                                                              title="Menu">&#xf0c9;</span>
        <span
                class="loginbtn fa"
                title="Prijava">&#xf007;</span>
    </div>
    
    <div class="h0">
        <a href="/"><img src="/img/logo.svg" width="100" alt="STA"/></a>
    </div>
    <nav class="h1">
        
            
            
                <a href="https://napoved.sta.si/" target="_blank">Napoved</a>
                <a href="http://foto.sta.si/" target="_blank">Foto</a>
                <a href="/sta-r/">STA-R</a>
                <a href="http://www.o-sta.com/" target="_blank">O-STA</a>
                <a lang="en" href="http://english.sta.si/">English</a>
            
        
    </nav>
    <div class="h2">
        <time datetime="2017-10-19T10:55:38.778+02:00">Četrtek, 19. 10. 2017
        </time>
        <div class="weather"></div>
        <script type="text/javascript" src="/js/weather.js"></script>
    </div>
    <div class="h3">
        <div>
            <nav id="headermenu">
                <a class="logo" href="/"><img src="/img/logo.svg" height="25" alt="STA"/></a>
                
                <a class="fa hamb" title="Menu">&#xf0c9;</a>
                
                <span class="hkat"><a href="/slovenija">Slovenija</a><span><img src="/img/down_arrow.svg" alt="" /></span></span><span class="hkat"><a href="/svet">svet</a><span><img src="/img/down_arrow.svg" alt="" /></span></span><span class="hkat"><a href="/gospodarstvo">gospodarstvo</a><span><img src="/img/down_arrow.svg" alt="" /></span></span><span class="hkat"><a href="/sport">šport</a><span><img src="/img/down_arrow.svg" alt="" /></span></span><span class="hkat"><a href="/kultura">kultura</a><span><img src="/img/down_arrow.svg" alt="" /></span></span><span class="hkat"><a href="/zanimivosti">zanimivosti</a><span><img src="/img/down_arrow.svg" alt="" /></span></span><span class="hkat"><a href="/parlameter">Parlameter</a><span><img src="/img/down_arrow.svg" alt="" /></span></span>
            </nav>
            <div>
                
                <span class="fa socnet"><a href="https://twitter.com/STA_novice" target="_blank">&#xf081;</a> <a
                        href="https://www.facebook.com/STA.Novice" target="_blank">&#xf082;</a> <a href="/rss">
                    &#xf143;</a></span>
                
                <span class="searchbtn fa" title="Iskanje">&#xf002;</span> <span class="loginbtn"
                                                                                                      title="Prijava"><span
                    class="fa">&#xf007;</span></span>
            </div>
        </div>
        <div id="submenu">
            <nav>
                <ul>
<li><a href="/.">novice</a><ul>
<li><a href="/slovenija">Slovenija</a></li>
<li><a href="/svet">svet</a></li>
<li><a href="/gospodarstvo">gospodarstvo</a></li>
<li><a href="/sport">šport</a></li>
<li><a href="/kultura">kultura</a></li>
<li><a href="/zanimivosti">zanimivosti</a></li>
</ul>
<li><span>Portali</span><ul><li class="po"><a href="/sta-r/">STA-R</a></li><li><a href="https://krog.sta.si" target="blank">STAkrog</a></li><li><a href="https://misli.sta.si" target="blank">STAmisli</a></li><li><a href="http://znanost.sta.si" target="blank">STAznanost</a></li><li><a href="http://www.o-sta.com/" target="blank">O-STA</a></li></ul>
<li class="phone"><a href="https://english.sta.si/">English</a></li>
</ul>

            </nav>
        </div>
    </div>
</header>
<div class="user">
    
    <div>
        <div>
            <form method="post" action="/login">
                <div>
                    Uporabniško ime
                </div>
                <div>
                    <input type="text" name="username"/>
                </div>
                <div>
                    Geslo
                </div>
                <div>
                    <input type="password" name="password"/>
                </div>
                <div>
                    <button>
                        Prijava
                    </button>
                </div>
            </form>
        </div>
    </div>
    <p>
        Še nimate uporabniškega imena in gesla?<br/><a href="/registracija">Registrirajte se.</a>
    </p>
    
    <div>
        <a href="/pdf/pomoc.pdf"
           target="_blank"><span>&#xf059;</span> Pomoč
        </a>
    </div>
</div>
<div id="page" class="twocol art"><div><div id="center">








<article class="articleui" >
    
    <h1>Sporočilo uredništvom - seja občinskega sveta MO Koper
        
    </h1>
    
    
    <div class="lead"><p>Ljubljana, 19. oktobra - Seja občinskega sveta Mestne občine Koper, na kateri bodo med drugim obravnavali predlog za dopolnitev sklepa o letnem načrtu ravnanja s stvarnim in finančnim premoženjem Mestne občine Koper za leto 2017, bo danes ob 16. uri v sejni dvorani Pretorske palače na Titovem trgu 4 v Kopru, so sporočili iz MO Koper.</p>
    </div>
    
    <div class="meta">
        <div>
            <time datetime="2017-10-19T10:20:55.844+02:00">19.10.2017 10:20
            </time>
            <span class="avt">mva/tz</span>
        </div>
        <div>&copy; STA, 2017
        </div>
    </div>
</article>
</div><div id="sidebar">















<aside class="articlemeta" data-nid="2441046">
    <div class="title">
        Osnovni podatki
    </div>
    <div class="items">
        <div>
            
            Čas objave:
            <time datetime="2017-10-19T10:20:55.844+02:00">19.10.2017 10:20
            </time>
        </div>
        
        <div>
            
            Kategorija:
            Sporočila uredništvom
            
        </div>
        
        <div>
            
            Ključne besede: <span class="link"> SPOROČILO
			</span>
        </div>
        
        <div>
            
            Avtor:
            mva/tz
        </div>
    </div>
    <div class="title">
        Orodja
    </div>
    <div class="items">
        <div>
            <span class="fa" title="Natisni" id="btn_print">&#xf02f;</span> <span class="fa"
                                                                                                        title="Manjše črke"
                                                                                                        id="btn_text_small">&#xf031;</span>
            <span class="fa"
                  title="Večje črke" id="btn_text_large">&#xf031;</span> <span class="fa"
                                                                                                    title="Povezava"
                                                                                                    id="btn_link">&#xf0c1;</span>
        </div>
    </div>
    
</aside>
</div></div></div>







<footer id="footer" itemscope itemtype="http://schema.org/LocalBusiness">
    <div>
        <div class="items">
            <div>
                <p>
                    <a itemprop="url" href="http://agencija.sta.si/"><img itemprop="image"
                                                                                                      width="100"
                                                                                                      src="/img/STAlogo.svg"
                                                                                                      alt="STA d.o.o. Ljubljana"/></a>
                </p>
                <meta itemprop="name" content="STA d.o.o. Ljubljana"/>
                <meta itemprop="email" content="desk@sta.si"/>
                <p itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                    <span itemprop="streetAddress">Tivolska 48</span><br/> <span itemprop="postalCode">SI-1000</span>
                    <span itemprop="addressLocality">Ljubljana</span><br/> <span
                        itemprop="addressCountry">Slovenija</span>
                </p>
                <p>
                    <span class="fa">&#xf095;</span> <span itemprop="telephone">+386 (1) 24 10 100</span><br/> <span
                        class="fa">&#xf1ac;</span> +386 (1) 43 42 970<br/> <span class="fa">&#xf0e0;</span> <span
                        class="mangle">desk sta si</span>
                </p>
            </div>
            <div class="fcenter">
                <div class="fstoritve">
                    <h3>Storitve
                    </h3>
                    <div>
                        
                        <a href="https://www.sta.si/" target="_blank">STAnovice</a> <a href="http://foto.sta.si/"
                                                                                       target="_blank">STAfoto</a> <a
                            href="https://napoved.sta.si/" target="_blank">STAnapoved</a> <a
                            href="https://english.sta.si/" target="_blank">STAenglish</a> <a
                            href="https://www.sta.si/sta-r/">STA-R</a> <a href="http://www.o-sta.com/" target="_blank">O-STA</a>
                        <a
                                href="http://agencija.sta.si/staklub" target="_blank">STAklub</a> <a
                            href="http://agencija.sta.si/sta-and" target="_blank">STA-AND</a> <a
                            href="https://krog.sta.si/" target="_blank">STAkrog</a>
                        <a href="https://misli.sta.si/" target="_blank">STAmisli</a> <a href="https://www.sta.si/servis"
                                                                                        target="_blank">Javni servis</a>
                        <a href="http://agencija.sta.si/sta-m" target="_blank">STA-M</a>
                        
                    </div>
                </div>
                <div class="fspremljajte">
                    <div>
                        <h3>Spremljajte nas
                        </h3>
                        <p class="fa socnet">
                            <a href="https://twitter.com/STA_novice" target="_blank">&#xf081;</a> <a
                                href="https://www.facebook.com/STA.Novice" target="_blank">&#xf082;</a>
                            <a href="https://www.instagram.com/stafotke/" target="_blank">&#xf16d;</a>
                            <a
                                    href="https://plus.google.com/102494644579535481010/posts" target="_blank">
                                &#xf0d4;</a> <a href="https://www.youtube.com/channel/UC-3sRCxob3ADDEu-3kUy92w"
                                                target="_blank">&#xf167;</a> <a
                                href="https://www.linkedin.com/company/slovenska-tiskovna-agencija---sta"
                                target="_blank">&#xf08c;</a> <a href="/rss">&#xf143;</a>
                        </p>
                    </div>
                    <div>
                        <h3>Mobilne aplikacije
                        </h3>
                        <p class="fa socnet">
                            <a target="_blank" href="https://play.google.com/store/apps/details?id=si.sta.reader">
                                &#xf17b;</a> <a target="_blank"
                                                href="https://itunes.apple.com/us/app/stareader/id452235479?ls=1&amp;mt=8">
                            &#xf179;</a>
                        </p>
                    </div>
                </div>
            </div>
            <div>
                <h3>STA</h3>
                <div>
                    
                        
                        
                            <div>
                                <a href="http://agencija.sta.si">O agenciji</a>
                            </div>
                            <div>
                                <a href="/pogoji-uporabe-in-placila">Pogoji uporabe in plačila</a>
                            </div>
                            <div>
                                <a href="/politika-zasebnosti">Politika zasebnosti</a>
                            </div>
                            <div>
                                <a href="/oglasevanje">Oglaševanje</a>
                            </div>
                            <div>
                                <a href="/tehnicne-informacije">Tehnične informacije</a>
                            </div>
                            <div>
                                <a href="/postanite-narocnik">Postanite naročnik</a>
                            </div>
                        
                    
                </div>
            </div>
        </div>
        <p class="center">
            &copy;
            Slovenska tiskovna agencija
            (STA) 2015.
            Vse pravice pridržane.
            ISSN 1854-214X
        </p>
    </div>
</footer>
</body>
</html>
